Musepack Forums  

Go Back   Musepack Forums > Search Forums

Showing results 1 to 2 of 2
Search took 0.00 seconds.
Search: Posts Made By: gord
Forum: MPC for UNIX 13 December 2005, 08:26 pm
Replies: 4
Views: 8,182
Posted By gord
Thanks - I'll try the old packages and see if...

Thanks - I'll try the old packages and see if that works.
Forum: MPC for UNIX 13 December 2005, 06:39 pm
Replies: 4
Views: 8,182
Posted By gord
xmms-musepack dependencies?

When trying to install the xmms plugin through synaptic (via rarewares), I get this error:

Depends: libgcc1 (>=1:4.0.2) but 1:4.0.1-4ubuntu9 is to be installed
Depends: libstdc++6 (>=4.0.2-4) but...
Showing results 1 to 2 of 2

 

All times are GMT. The time now is 01:22 pm.


Powered by vBulletin® Version 3.8.11 Beta 2
Copyright ©2000 - 2019, vBulletin Solutions Inc.