Musepack Forums  

Go Back   Musepack Forums > Search Forums

Showing results 1 to 1 of 1
Search took 0.00 seconds.
Search: Posts Made By: Genju
Forum: MPC for UNIX 19 January 2009, 02:19 pm
Replies: 3
Views: 9,165
Posted By Genju
The error message is quite clear. You should try...

The error message is quite clear. You should try installing the libesd0 package (at least that's what it's called in debian, no idea about fedora.). :)
Showing results 1 to 1 of 1

 

All times are GMT. The time now is 10:18 pm.


Powered by vBulletin® Version 3.8.11 Beta 2
Copyright ©2000 - 2020, vBulletin Solutions Inc.