View Single Post
Old 09 May 2005, 09:38 am   #9
crazee_canuck
Member
 
Join Date: May 2005
Posts: 8
Default

Quote:
Originally Posted by Speek
WTF, I just read that xmms-musepack requires taglib 1.3.2. But according to the taglib website 1.3.1 is the latest version (and that's what I have installed). Where can we get taglib 1.3.2???
Hmm....the build worked perfectly fine for me using Debian Unstable and libtag1-dev (v1.3.1-1)
crazee_canuck is offline   Reply With Quote