Thread: How to install?
View Single Post
Old 06 October 2004, 10:54 am   #11
fuffy
Member
 
Join Date: Oct 2004
Posts: 1
Default

because you are building a xmms plugin you need the devel package with the headers, too.

Code:
apt-get install xmms-dev
fuffy is offline   Reply With Quote