View Single Post
Old 01 May 2005, 05:12 am   #1
crazee_canuck
Member
 
Join Date: May 2005
Posts: 8
Default Preferred mppdec version?

Which is the recommended version of mppdec to use of either 1.15v or 1.95e ? I'm questioning
it because I never seen binary versions of mppdec other than 1.95 (and I never see any source versions of 1.95)


Edit: I have the source for 1.15. I can't find the source for 1.95.
crazee_canuck is offline   Reply With Quote