Musepack Forums  

Go Back   Musepack Forums > Main > MPC for UNIX

 
 
Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
Old 01 May 2005, 05:12 am   #1
crazee_canuck
Member
 
Join Date: May 2005
Posts: 8
Default Preferred mppdec version?

Which is the recommended version of mppdec to use of either 1.15v or 1.95e ? I'm questioning
it because I never seen binary versions of mppdec other than 1.95 (and I never see any source versions of 1.95)


Edit: I have the source for 1.15. I can't find the source for 1.95.
crazee_canuck is offline   Reply With Quote
 

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Strange version number from sources... valery.bruniaux Development 4 17 March 2005 08:36 pm
Latest version ? valery.bruniaux Development 1 01 March 2005 07:05 am
compile error mppdec dkraft MPC for UNIX 3 28 February 2005 06:49 pm
return values of mppdec cow_2001 Development 1 14 February 2005 05:57 pm
help needer about new version of libmusepack krtek Development 6 22 January 2005 02:08 pm


All times are GMT. The time now is 12:03 am.


Powered by vBulletin® Version 3.8.11 Beta 2
Copyright ©2000 - 2019, vBulletin Solutions Inc.